Documents de l’utilisateur du portail de support
1082961
Created On 09/25/18 18:07 PM - Last Modified 03/27/25 18:09 PM
Cause
Comment gérer votre cas de soutien
Resolution
Le portail de soutien des réseaux de Palo Alto héberge toutes les ressources dont vous avez besoin en un seul endroit, vous offrant une navigation de cas plus facile et un accès plus rapide et plus facile aux réponses de support dont vous avez besoin.
Voici quelques documents qui couvrent la façon d'utiliser les dernières fonctionnalités du portail de support:
- Comment gérer votre cas de soutien
- Comment utiliser BPA les fonctionnalités
- Comment utiliser l’assistant de création de cas basé sur le Web!
- Le portail offre des informations pour vous aider à gérer votre compte, les actifs et les groupes et pour vous aider à tirer le plus de produits de Palo Alto Networks.
- Ouvrir un dossier avec le soutien à la clientèle?
- Vous cherchez de l’aide pour votre compte Live Community ? Obtenez de l’aide de la communauté live
- Vous avez des problèmes avec votre support ou Cloud services votre compte ? Assistance à la connexion pour le support client et les Cloud Services portails.
- Vous avez besoin d’informations sur les offres de support ou les AS ?
Soutenir les FAQ sur les portails