Soporte a documentos de usuario Portal
1082943
Created On 09/25/18 18:07 PM - Last Modified 03/27/25 18:09 PM
Cause
Cómo administrar su caso de soporte
Resolution
El portal de soporte de Palo Alto Networks alberga todos los recursos que necesita en una sola ubicación, lo que le facilita la navegación de casos de soporte y un acceso más rápido y fácil a las respuestas de soporte que necesita.
A continuación se muestran algunos documentos que cubren cómo utilizar las últimas funciones del portal de soporte:
- Cómo administrar su caso de soporte
- Cómo utilizar la funcionalidad BPA
- Cómo utilizar el Asistente para la creación de casos basado en web!
- El Portal de ayuda ofrece información para ayudarle a administrar su cuenta, activos y los grupos y para ayudarle a obtener el máximo de productos Palo Alto Networks.
- ¿Abrir un caso con el servicio de atención al cliente?
- ¿Busca ayuda con su cuenta de Live Community? Obtenga ayuda de la comunidad en vivo
- ¿Tiene problemas con su cuenta de soporte o servicios en la nube? Asistencia de inicio de sesión para los portales de soporte al cliente y servicios en la nube.
- ¿Necesita información sobre ofertas de soporte o SLA?
Preguntas frecuentes del portal de soporte