Portal-Benutzerdokumente unterstützen
1082953
Created On 09/25/18 18:07 PM - Last Modified 03/27/25 18:09 PM
Cause
So verwalten Sie Ihren Support-Fall
Resolution
Das Palo Alto Networks Support Portal beherbergt alle Ressourcen, die Sie an einem einzigen Ort benötigen, und bietet Ihnen eine einfachere Support-Case-Navigation und einen schnelleren, leichteren Zugriff auf die Support-Antworten, die Sie benötigen.
Hier finden Sie einige Dokumente, wie Sie die neuesten Funktionen des Support-Portals nutzen:
- So verwalten Sie Ihren Support-Fall
- So verwenden Sie die BPA-Funktionalität
- So verwenden Sie den webbasierten Fallerstellungs-Assistenten!
- Das Support-Portal bietet Informationen zu helfen, Ihr Konto, die Vermögenswerte und die Gruppen zu verwalten und zu helfen das Beste aus Palo Alto Networks Produkte bekommen.
- Öffnen Sie einen Fall mit Kundensupport?
- Suchen Sie Hilfe zu Ihrem Live Community-Konto? Holen Sie sich Hilfe von der Live Community
- Haben Sie Probleme mit Ihrem Support- oder Cloud-Dienstkonto? Login-Unterstützung für die Kundensupport- und Cloud Services-Portale.
- Benötigen Sie Informationen zu Support-Angeboten oder SLAs?
Häufig gestellte Fragen zum Supportportal