Prisma Cloud app est absent de HUB
9004
Created On 04/10/22 11:44 AM - Last Modified 12/15/23 07:24 AM
Symptom
- Connectez-vous à apps.paloaltonetworks.com
- Prisma Cloud ne s’affiche pas
- Un message d’erreur s’affiche comme indiqué ci-dessous
"Welcome to the hub. You currently do not have access to any apps.
To access apps, please contact the people in your organization who are responsible for managing app roles in the hub."Environment
- Prisma Cloud
- Prisma Cloud Calculer
Cause
L’utilisateur n’est pas autorisé à accéder au Prisma App, aucun rôle n’a été attribué à l’utilisateur.
Resolution
L’utilisateur doit contacter le superutilisateur (rôle d’administrateur) de son organisation et demander des autorisations pour accéder HUBau fichier .
Additional Information
Comment gérer les
utilisateurs Comment créer de nouveaux utilisateurs