Prisma Cloud app falta en HUB
9006
Created On 04/10/22 11:44 AM - Last Modified 12/15/23 07:24 AM
Symptom
- Inicie sesión en apps.paloaltonetworks.com
- Prisma Cloud no se muestra el icono
- Se muestra un mensaje de error como se muestra a continuación
"Welcome to the hub. You currently do not have access to any apps.
To access apps, please contact the people in your organization who are responsible for managing app roles in the hub."Environment
- Prisma Cloud
- Prisma Cloud Calcular
Cause
El usuario no tiene permiso para acceder al Prisma App, no se asignaron roles al usuario.
Resolution
El usuario debe ponerse en contacto con el superusuario (rol de administrador) de su organización y solicitar permisos para acceder HUBal archivo .
Additional Information
Cómo administrar
usuarios Cómo crear nuevos usuarios