Prisma Cloud app fehlt in HUB
9022
Created On 04/10/22 11:44 AM - Last Modified 12/15/23 07:24 AM
Symptom
- Melden Sie sich bei apps.paloaltonetworks.com an
- Prisma Cloud wird nicht angezeigt
- Eine Fehlermeldung wird wie unten gezeigt angezeigt
"Welcome to the hub. You currently do not have access to any apps.
To access apps, please contact the people in your organization who are responsible for managing app roles in the hub."Environment
- Prisma Cloud
- Prisma Cloud Berechnen
Cause
Der Benutzer darf nicht auf die Prisma Appzugreifen, dem Benutzer wurden keine Rollen zugewiesen.
Resolution
Der Benutzer sollte sich an den Superuser (Administratorrolle) in seiner Organisation wenden und Berechtigungen für den Zugriff auf .HUB
Additional Information
So verwalten
Sie Benutzer So erstellen Sie neue Benutzer