Problèmes d’échec de mise à jour de contenu pour EMEA les clients

Problèmes d’échec de mise à jour de contenu pour EMEA les clients

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Created On 05/02/22 21:28 PM - Last Modified 03/02/23 02:24 AM


Symptom


  • EMEA Les clients ne peuvent pas obtenir de mises à jour de contenu à partir du site suivant :
    • Updates.paloaltonetworks.com


Environment


  • Toutes les PAN-OS versions (Prisma Access n’est pas concerné)


Cause


Palo Alto Networks étudie activement ce problème et mettra à jour cet article avec toute nouvelle information.

Resolution


Solution de contournement actuelle
  1. Accédez à Device> Setup> Services et pointez sur l’un firewall des serveurs de mise à jour de contenu statiques ci-dessous.
    1. staticupdate.paloaltonetworks.com
    2. us-static.updates.paloaltonetworks.com
Pour plus d’informations, voir KB ci-dessous
Configuration du serveur de miseà jour lorsque le serveur de mise à jour statique est utilisé dans Firewall et Panorama 


Additional Information


Pour plus d’informations sur l’état, voir État des réseaux Cloud Services de Palo Alto

Actions
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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000oNosCAE&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

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