Probleme bei der Inhaltsaktualisierung für EMEA Kunden

Probleme bei der Inhaltsaktualisierung für EMEA Kunden

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Created On 05/02/22 21:28 PM - Last Modified 03/02/23 02:25 AM


Symptom


  • EMEA Kunden können keine Inhaltsaktualisierungen von der folgenden Website abrufen:
    • Updates.paloaltonetworks.com


Environment


  • Alle PAN-OS Versionen (Prisma Access ist nicht betroffen)


Cause


Palo Alto Networks untersucht dieses Problem aktiv und wird diesen Artikel mit neuen Informationen aktualisieren.

Resolution


Aktuelle Problemumgehung
  1. Navigieren Sie zu Gerät> Setup> Dienste, und verweisen Sie firewall auf einen der unten aufgeführten statischen Inhaltsaktualisierungsserver.
    1. staticupdate.paloaltonetworks.com
    2. us-static.updates.paloaltonetworks.com
Weitere Informationen finden Sie KB unten
Konfiguration für Update-Server, wenn statischer Update-Server in Firewall und verwendet wird Panorama 


Additional Information


Informationen zum Status finden Sie unter Palo Alto Networks Cloud Services Status

Actions
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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000oNosCAE&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

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