全景云服务状态显示错误“该服务在过去 5 分钟内无法获取状态”

全景云服务状态显示错误“该服务在过去 5 分钟内无法获取状态”

5247
Created On 11/24/23 05:31 AM - Last Modified 01/07/25 12:12 PM


Symptom


  • 在 GUI 上查看状态时,Panorama 管理的 Prisma Access状态显示一条警告消息: Panorama > 云服务 >状态>该服务在过去 5 分钟内无法获取状态”。 该服务在过去 5 分钟内无法获取状态
  • 警告还会显示在 GUI 下的各个位置:全景 > 云服务 >状态> 监控 > 移动用户 - GlobalProtect
some locations show the problem and others don't
  • 提交按预期工作,并且对服务没有影响。


Environment


  • Prisma 供用户访问。
  • Panorama 管理 Prisma Access。


Cause


  • 这可能是由于后端的临时通信问题而发生的。
  • 全景云服务插件将从 Prisma Access 获取每个位置的详细信息,如果该位置尚未提交指标,则会显示有关服务无法获取状态的警告。
  • 此消息不会对网络造成影响,并且应该很快就能恢复。


Resolution


  1. 通常该消息会在几个小时内快速得到解决。
  2. 如果警告消息持续超过几个小时,请使用插件状态页面的屏幕截图和全景图中的技术支持文件联系Palo Alto Networks支持。


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008VzoCAE&lang=zh_CN&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language