Panorama Cloud サービスのステータスに「サービスは過去 5 分間ステータスを取得できませんでした」というエラーが表示される
5237
Created On 11/24/23 05:31 AM - Last Modified 01/07/25 12:10 PM
Symptom
- Panorama が管理する Prisma Access のステータスをGUI で表示すると、ステータスの警告メッセージが表示されます: Panorama > クラウド サービス >ステータス> 「サービスは過去 5 分間にステータスを取得できませんでした」。
- 警告は、GUI の個々の場所 ( Panorama > クラウド サービス >ステータス> モニター > モバイル ユーザー - GlobalProtect)にも表示されます。
- コミットするは期待どおりに機能し、サービスには影響しません。
Environment
- ユーザー向けの Prisma Access。
- Prisma Access を管理する Panorama。
Cause
- これは、バックエンドでの一時的な通信の問題が原因で発生する可能性があります。
- Panorama クラウド サービス プラグインは Prisma Access から各場所の詳細を取得しますが、場所がメトリックを送信していない場合は、サービスがステータスを取得できないという警告が表示されます。
- このメッセージによるネットワークへの影響はなく、すぐに回復するはずです。
Resolution
- 通常、このメッセージは数時間以内にすぐに解決されます。
- 警告メッセージが数時間以上続く場合は、プラグインのステータスページのスクリーンショットと Panorama のテクニカルサポートファイルを添えてPalo Alto Networksサポートにお問い合わせください。