PA-400 시리즈 방화벽이 부팅되지 않습니다

PA-400 시리즈 방화벽이 부팅되지 않습니다

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Created On 10/25/23 01:38 AM - Last Modified 03/03/25 01:23 AM


Symptom


PA-400 시리즈 방화벽이 제대로 부팅되지 않거나 유지 관리 모드에 갇혔습니다.


Environment


  • PA-400 시리즈 방화벽
  • 지원되는 PAN-OS


Cause


PA-400 시리즈 방화벽 제대로 부팅되지 않는 두 가지 시나리오는 다음과 같습니다.
  1. TPM 칩이 시스템을 잠갔습니다
  • 모든 새로운 차세대 방화벽에는 하드웨어에 TPM 칩이 들어 있어 중요한 정보를 안전하게 암호화합니다.
  • 방화벽 2시간 이내에 하드 리부팅(전원 주기)될 때마다 TPM 칩은 카운터를 1씩 증가시킵니다.
  • 방화벽 2시간 미만의 실행 시간으로 32번 재시작되면 TPM 칩이 방화벽 전체를 잠급니다.
  • 이는 예상된 동작입니다. TPM Lockout 공식 라이브 커뮤니티 페이지를 참조하세요.
  1. PAN-OS 이미지 가 손상되었습니다


Resolution


TPM 칩이 잠긴 경우 해결 방법:
  1. RMA가 필요하지 않습니다 .
  2. 이 시나리오에서 방화벽 직렬 콘솔의 일부 출력을 표시해야 합니다.
  3. PAN-OS 부팅이 실패하고 유지 관리 모드로 재부팅됨이 표시됩니다.
boot failure and restart in maintenance mode
  1. 디바이스 복구하려면 직렬 콘솔의 상태 와 관계없이 최소 2시간 동안 장치를 작동 상태로 두십시오.
  2. 2시간 후 유지 관리 모드로 들어가서 정상적인 재부팅을 수행합니다.
select reboot from maintenance mode
  1. 2시간 후에도 유지 관리 모드 메뉴를 사용할 수 없는 경우, 최대 6시간 동안 기다리고 재부팅을 실행하지 마십시오.
  2. 참고: 불필요한 하드 재부팅을 피하고 전원 코드를 뽑지 말고 항상 우아한 재시작/종료를 선호하세요.

PAN-OS 이미지 손상된 경우의 해결 방법:
  1. 콘솔 출력이 없으며 PAN-OS 버전이 10.1.10, 10.2.5, 11.0.2 미만입니다.
  2. Palo Alto Networks 지원팀에 연락하여 RMA를 진행하세요.
  3. 나중에 디바이스 PAN-OS 버전 10.1.10, 10.2.5, 11.0.2 이상이 실행되고 있는지 확인하세요.


Additional Information


우아한 종료를 수행하는 방법

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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008VZMCA2&lang=ko&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

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