고객이 Insights/Alerts에서 AIOP 보안 알림을 받지 못하고 있습니다.

고객이 Insights/Alerts에서 AIOP 보안 알림을 받지 못하고 있습니다.

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Created On 05/06/25 18:20 PM - Last Modified 06/03/25 02:35 AM


Symptom


  • 고객의 인사이트/알림에서 AIOPS 보안 알림이 보이지 않습니다.
  • 이전에는 일했지만 최근에 일을 중단했습니다.
  • AIops 대시보드에서 프리미엄 라이선스가 해당 기능 에 대해 활성화되어 있음을 확인했습니다.
  • AIops 대시보드에서 확인한 결과, 해당 일련 번호와 연결된 테넌트 ID가 고객 계정과 매칭 하지 않았습니다.


Environment


  • AIops 알림
  • 방화벽
  • 파노라마


Cause


문제의 근본 원인은 백엔드 온보딩 데이터베이스 에 디바이스 일련번호가 누락된 것이었습니다. 테넌트 ID에 대한 온보딩 프로세스가 디바이스 일련번호를 제대로 등록하지 못해 시스템이 보안 경고를 제대로 분석하고 표시하지 못했습니다.



Resolution


추가 지원이 필요하면 지원팀에 티켓을 제출하세요.



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