El cliente no recibe alertas de seguridad de AIOP en Insights/Alerts.

El cliente no recibe alertas de seguridad de AIOP en Insights/Alerts.

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Created On 05/06/25 18:20 PM - Last Modified 06/03/25 02:35 AM


Symptom


  • El cliente no ve las alertas de seguridad de AIOPS en Información/Alertas.
  • Anteriormente funcionaba pero dejó de funcionar recientemente.
  • Verificamos que la licencia premium estaba activa para la función cuando se verificó en el panel de AIops.
  • Verificado en el panel de AIops, el ID de inquilino asociado con ese número de serie no coincidente con la cuenta del cliente.


Environment


  • Alertas de AIops
  • Cortafuegos
  • Panorama


Cause


La causa principal del problema era la falta de números de serie de los dispositivo en la base de datos de incorporación del backend. El proceso de incorporación del ID de inquilino no registraba correctamente los números de serie de los dispositivo , lo que impedía que el sistema analizara y mostrara correctamente las alertas de seguridad.



Resolution


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