Der Kunde erhält keine AIOPs-Sicherheitswarnungen in Insights/Alerts.

Der Kunde erhält keine AIOPs-Sicherheitswarnungen in Insights/Alerts.

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Created On 05/06/25 18:20 PM - Last Modified 06/03/25 02:35 AM


Symptom


  • Dem Kunden werden unter „Insights/Alerts“ keine AIOPS-Sicherheitswarnungen angezeigt.
  • Hat vorher funktioniert, funktioniert aber seit Kurzem nicht mehr.
  • Wir haben beim Überprüfen auf dem AIops-Dashboard überprüft, dass die Premium-Lizenz für die Merkmal aktiv war.
  • Auf dem AIops-Dashboard überprüft, stimmte die mit dieser Seriennummer verknüpfte Mandanten-ID nicht mit dem Kundenkonto Übereinstimmung .


Environment


  • AIops-Warnungen
  • Firewall
  • Panorama


Cause


Die Hauptursache des Problems waren fehlende Gerät in der Backend-Onboarding- Datenbank. Der Onboarding-Prozess für die Mandanten-ID konnte die Gerät nicht korrekt registrieren, wodurch das System die Sicherheitswarnungen nicht richtig analysieren und anzeigen konnte.



Resolution


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