Cannot login to Web-UI with message "Your login session has expired and you have been logged out for security reasons. Please log in again if you wish to continue."

Cannot login to Web-UI with message "Your login session has expired and you have been logged out for security reasons. Please log in again if you wish to continue."

3199
Created On 06/20/25 20:56 PM - Last Modified 08/15/25 03:18 AM


Symptom


  • Unable to login to GUI
  • Error message "Your login session has expired and you have been logged out for security reasons. Please log in again if you wish to continue." is seen
  • CLI commands work fine


Environment


  • Palo Alto Firewalls or Panorama
  • Supported PAN-OS
  • Disk space


Cause


High disk space utilization in theĀ /opt/pancfg partiton.



Resolution


  1. Clear the disk space in /opt/pancfg partion.
  2. Refer High Disk Space Usage on /opt/pancfg partition and How To Clear.


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA1Ki000000TNPbKAO&lang=en_US&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail