Prisma SaaS: データ セキュリティ > インシデントを参照してもインシデントが表示されない
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Created On 06/01/24 11:57 AM - Last Modified 01/07/25 06:13 AM
Symptom
- Strata Cloud Managerにログイン
- SaaSセキュリティをクリック
- インシデントはGUIに表示されません:データセキュリティ > インシデント
- データ資産のインシデントタブで選択されたフィルターがインシデントの状態とカテゴリ名と一致しません
Environment
- SaaSセキュリティ
- プリズマSaaS
- DLP
- SaaSセキュリティ インライン
Cause
インシデントをリストするために使用されるフィルターと、州およびカテゴリ名の間に矛盾があるため、結果が表示されません。
Resolution
- [設定] > [ワークフロー設定] に移動し、[インシデントの状態とカテゴリ] セクションまで下にスクロールして、「新規」という名前のオープン カテゴリがあることを確認します。
- 「新規」カテゴリがない場合は、手動でカテゴリを作成してください。