Prisma SaaS: les incidents n'apparaissent pas lorsque vous accédez à Sécurité des données > Incidents
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Created On 06/01/24 11:57 AM - Last Modified 01/07/25 06:10 AM
Symptom
- Connectez-vous à Strata Cloud Manager
- Cliquez sur la sécurité SaaS
- Les incidents n'apparaissent pas sous l'interface graphique : Sécurité des données > Incidents
- Les filtres sélectionnés dans l'onglet Incidents des ressources de données ne correspondent pas aux noms d'état et de catégorie de l'incident
Environment
- Sécurité SaaS
- SaaS Prisma
- DLP
- Sécurité SaaS en ligne
Cause
Les résultats ne s'affichent pas en raison de divergences entre le filtre utilisé pour répertorier les incidents et les noms d'État et de catégorie.
Resolution
- Accédez à Paramètres > Paramètres du flux de travail, faites défiler jusqu'à la section État et catégories de l'incident et vérifiez qu'il existe une catégorie ouverte nommée « Nouveau ».
- S'il n'y a pas de catégorie « Nouveau », procédez à la création manuelle de cette catégorie.