Prisma SaaS: Los incidentes no aparecen al navegar a Seguridad de datos > Incidentes
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Created On 06/01/24 11:57 AM - Last Modified 01/07/25 06:12 AM
Symptom
- Iniciar sesión en Strata Cloud Manager
- Haga clic en Seguridad SaaS
- Los incidentes no aparecen en la GUI: Seguridad de datos > Incidentes
- Los filtros seleccionados en la pestaña Incidentes de activos de datos no coinciden con los nombres de estado y categoría del incidente
Environment
- Seguridad SaaS
- Prisma SaaS
- DLP
- Seguridad SaaS en línea
Cause
Los resultados no se completan debido a discrepancias entre el filtro utilizado para enumerar los incidentes y los nombres de estado y categoría.
Resolution
- Vaya a Configuración > Configuración de flujo de trabajo, desplácese hacia abajo hasta la sección Estado y categorías del incidente y verifique que haya una categoría abierta llamada "Nuevo".
- Si no existe la categoría "Nuevo" proceda a crear manualmente dicha categoría.