Prisma SaaS: Los incidentes no aparecen al navegar a Seguridad de datos > Incidentes

Prisma SaaS: Los incidentes no aparecen al navegar a Seguridad de datos > Incidentes

1931
Created On 06/01/24 11:57 AM - Last Modified 01/07/25 06:12 AM


Symptom


  • Iniciar sesión en Strata Cloud Manager
  • Haga clic en Seguridad SaaS
  • Los incidentes no aparecen en la GUI: Seguridad de datos > Incidentes
  • Los filtros seleccionados en la pestaña Incidentes de activos de datos no coinciden con los nombres de estado y categoría del incidente
Incidents


Environment


  • Seguridad SaaS
  • Prisma SaaS
  • DLP
  • Seguridad SaaS en línea


Cause


Los resultados no se completan debido a discrepancias entre el filtro utilizado para enumerar los incidentes y los nombres de estado y categoría.


Resolution


  1. Vaya a Configuración > Configuración de flujo de trabajo, desplácese hacia abajo hasta la sección Estado y categorías del incidente y verifique que haya una categoría abierta llamada "Nuevo".
  2. Si no existe la categoría "Nuevo" proceda a crear manualmente dicha categoría.
Settings - Workflow Settings
Incident State and Categories


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000010z3BCAQ&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language