ライセンス展開の更新時にデバイスが見つからない

ライセンス展開の更新時にデバイスが見つからない

14706
Created On 09/15/22 21:34 PM - Last Modified 05/09/23 05:53 AM


Symptom


からライセンスを更新しようとすると、Panoramaにfirewall(Panorama --> デバイスの展開 --> ライセンス --> 更新) 「デバイスが見つかりません」というエラーが表示されます
Capture-見つかりません。JPG


Cause


原因は、シリアル番号の不一致が原因である可能性がありますfirewallの上Panoramaそしてfirewall.
(Panorama --> 管理対象デバイス --> 概要) でシリアルを比較します。firewallシリアルナンバー。


Resolution


再インポートfirewallの中へPanorama正しいシリアル番号でライセンスを更新してください。

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000wlZECAY&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language