L’appareil est introuvable lors du déploiement de la licence d’actualisation

L’appareil est introuvable lors du déploiement de la licence d’actualisation

14706
Created On 09/15/22 21:34 PM - Last Modified 05/09/23 05:54 AM


Symptom


Lorsque vous essayez d’actualiser la licence de à firewall (Panorama --> Déploiement de Panorama périphérique --> Licences --> Actualiser), nous observons l’erreur « Le périphérique est introuvable »
Capture-Introuvable.JPG


Cause


La cause peut être due à une incompatibilité du numéro de série de firewall on et on Panorama firewall.
Vérifiez sous (Panorama --> Périphériques gérés --> Résumé) et comparez le numéro de série avec le numéro de firewall série.
 


Resolution


Réimportez le dans Panorama avec le firewall numéro de série correct, puis essayez d’actualiser la licence.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000wlZECAY&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language