Das Gerät wird bei der Bereitstellung der Aktualisierungslizenz nicht gefunden

Das Gerät wird bei der Bereitstellung der Aktualisierungslizenz nicht gefunden

14697
Created On 09/15/22 21:34 PM - Last Modified 05/09/23 05:54 AM


Symptom


Beim Versuch, die Lizenz von Panorama bis firewallPanorama ( --> Device Deployment --> Licenses --> Refresh) zu aktualisieren, wird der Fehler "Das Gerät wurde nicht gefunden" angezeigt.
Capture-Nicht gefunden.JPG


Cause


Die Ursache kann auf eine Nichtübereinstimmung der Seriennummer von firewall Ein und Ein Panorama firewallzurückzuführen sein.
Überprüfen Sie unter ( -Panorama -> Managed Devices --> Zusammenfassung) und vergleichen Sie die Seriennummer mit der firewall Seriennummer.
 


Resolution


Importieren Sie die Lizenz mit der korrekten Seriennummer erneut und versuchen Sie dann, die firewall Panorama Lizenz zu aktualisieren.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000wlZECAY&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language