Prisma Access Échec de l’authentification de la passerelle lors de l’utilisation du OKTA-SAML message « Okta 400 Bad Request »
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Created On 07/28/22 05:16 AM - Last Modified 07/30/24 01:36 AM
Symptom
- Prisma Access L’authentification du portail réussit avec Okta SAML,
- Toutefois, l’authentification de la passerelle échoue avec l’erreur «OKTA 400 Bad Request »
Environment
- Prisma Access
- Protection mondiale
- Versions prises en charge.
Cause
Unique Gateway ID est mal configuré.
Resolution
- Configurer la passerelle unique ID
- Reportez-vous à «STEP 2 » de l’authentificationSAML utilisant Okta comme IdP pour Mobile Users