構成が正常に完了した後、Data Security にバケットが表示されない理由Prisma Cloud?

構成が正常に完了した後、Data Security にバケットが表示されない理由Prisma Cloud?

5650
Created On 07/25/22 08:45 AM - Last Modified 05/09/23 06:00 AM


Symptom




Environment


  • Prisma Cloud
  • オンボーディング
  • データ セキュリティ スキャン


Cause


構成中のマスター アカウントであるかどうかを確認します。

Resolution


マスターアカウントの下に子アカウントを作成するデータセキュリティ監視用。

Additional Information


データ セキュリティを有効にする方法:Prisma Cloudデータセキュリティ

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000wl5dCAA&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language