Warum zeigt die Datensicherheit nach erfolgreicher Konfiguration keine Buckets an Prisma Cloud?

Warum zeigt die Datensicherheit nach erfolgreicher Konfiguration keine Buckets an Prisma Cloud?

5644
Created On 07/25/22 08:45 AM - Last Modified 05/09/23 05:55 AM


Symptom




Environment


  • Prisma Cloud
  • Onboarding
  • Datensicherheits-Scan


Cause


Überprüfen Sie, ob es sich um ein Hauptkonto handelt, das konfiguriert wird.

Resolution


Erstellen Sie untergeordnete Konten unter dem Hauptkonto für die Überwachung der Datensicherheit.

Additional Information


So aktivieren Sie die Datensicherheit: Prisma Cloud Datensicherheit

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000wl5dCAA&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language