Warum zeigt die Datensicherheit nach erfolgreicher Konfiguration keine Buckets an Prisma Cloud?
5198
Created On 07/25/22 08:45 AM - Last Modified 05/09/23 05:55 AM
Symptom
- Eingebunden AWS Organisation mit Prisma Cloud Erfolg.
- Konfigurierte Datensicherheit für die Organisation auch mit Erfolg.
- Die Buckets können in den Datenscan-Einstellungen nicht angezeigt werden. Nachdem ich die Dokumentation einige Male befolgt habe, kann ich die Buckets oder Objekte immer noch nicht sehen.
Environment
- Prisma Cloud
- Onboarding
- Datensicherheits-Scan
Cause
Überprüfen Sie, ob es sich um ein Hauptkonto handelt, das konfiguriert wird.
Resolution
Erstellen Sie untergeordnete Konten unter dem Hauptkonto für die Überwachung der Datensicherheit.
Additional Information
So aktivieren Sie die Datensicherheit: Prisma Cloud Datensicherheit