PA-7500 no puede ver los registros de tráfico en la pestaña de supervisar
3467
Created On 01/08/25 06:19 AM - Last Modified 03/11/25 21:21 PM
Symptom
- No se pueden ver los registros de tráfico en la pestaña de supervisar
- El comportamiento se observa en PA-7500
Environment
- PA-7500
- Panorámicas 11.1+
Cause
- Por diseño, el registro de sesión del PA-7500 no se registra en el disco.
- Logrcvr se ejecuta en cada DP para recopilar registros y cada DP tiene su propia instancia de logrcvr para recopilar registros de sesión generados localmente. ogrcvr reenvía los registros del cortafuegos directamente desde cada DP a un servidor externo, como LC, syslog o CDL.
- MP logrcvr recopila registros de sistema/configuración/alarma para todo el sistema, lo cual es similar a otras plataformas.
Resolution
- Es el comportamiento esperado. El registro de sesión no se registra en el disco en el PA-7500.
- Configurar el reenvío de logs. supervisión el documento https://docs.paloaltonetworks.com/pan-os/11-1/pan-os-admin/monitoring/configure-log-forwarding