Erreur - « Une erreur inattendue s’est produite. S’il vous plaît contacter le soutien. »
Symptom
Le portail de support client ne permet pas aux clients / utilisateurs de se connecter après avoir entré leur utilisateur ID et leur mot de passe qui arrivent à la page d’erreur ci-dessous
Environment
Portail de support client : https://support.paloaltonetworks.com/
Cause
Clients / utilisateurs qui tentent de se connecter au portail de support client avec des liens enregistrés à partir des signets de leur navigateur.
Resolution
Les clients / utilisateurs doivent taper https://support.paloaltonetworks.com/ dans un nouveau navigateur, de préférence une fenêtre privée ou incognito.
DO NOT utilisez le lien de la page de connexion au portail de support client enregistré existant à partir des signets.
Cela permettra aux clients de se connecter avec succès à la page du portail de support client de Palo Alto.
Additional Information
Si l’erreur persiste, veuillez utiliser le lien d’assistance à la connexion ci-dessous https://www.paloaltonetworks.com/services/support/login-assistance pour contacter l’équipe d’administration