Error: "Se ha producido un error inesperado. Por favor, póngase en contacto con el soporte."
Symptom
El Portal de Atención al Cliente no permite a los clientes / usuarios iniciar sesión después de ingresar su usuario ID y contraseña, que llegan a la siguiente página de error
Environment
Portal de atención al cliente : https://support.paloaltonetworks.com/
Cause
Clientes / usuarios que intentan iniciar sesión en el Portal de Atención al Cliente con enlaces guardados desde los marcadores de su navegador .
Resolution
Los clientes / usuarios deben escribir https://support.paloaltonetworks.com/ en un nuevo navegador, preferiblemente una ventana privada o de incógnito.
DO NOT utilice el enlace de la página de inicio de sesión del Portal de atención al cliente guardado existente desde los marcadores.
Esto permitirá a los clientes iniciar sesión en la página del Portal de Atención al Cliente de Palo Alto con éxito.
Additional Information
Si el error persiste, utilice el enlace Asistencia de inicio de sesión a continuación https://www.paloaltonetworks.com/services/support/login-assistance para ponerse en contacto con el equipo de administración