不明なエラーのため、「xxxx」コンテンツのアップグレード情報を確認できませんでした
34027
Created On 02/02/23 18:34 PM - Last Modified 05/02/23 06:19 AM
Symptom
- 動的更新は、システム ログにエラーが表示されて失敗します (ログシステムを表示)
- 「不明なエラーのため、コンテンツ コンテンツのアップグレードを確認できませんでした」
- 「不明なエラーのため、GPclient コンテンツのアップグレードを確認できませんでした」
- 「確認に失敗しましたWildFire不明なエラーによるコンテンツのアップグレード」
- 「不明なエラーのため、ウイルス対策コンテンツのアップグレードを確認できませんでした」
- WebUI for Dynamic Update を使用して「Check Now」を実行する (GUI :デバイス > 動的更新 > 今すぐチェック) 同じエラーを表示する
- 同様に、ソフトウェア アップグレードの [今すぐチェック] を使用します (GUI :デバイス > ソフトウェア > 今すぐチェック)、同じエラーも表示されます
Environment
- パロアルト ファイアウォールまたは Panorama
- 対応 PAN-OS
- コンテンツのアップグレード
Cause
DNS 失敗すると、このような動作になる可能性があります。
Resolution
- トラブルシューティングと解決DNSに記載されている手順を使用した接続[今すぐチェック] ボタンをクリックした後の動的更新の表示エラー
- 問題が解決しない場合は、サポートケース.