Beim Versuch, „anfordern/Anforderung Zertifikat Fetch OTP“ auszuführen, wird „OTP“ nicht angezeigt.

Beim Versuch, „anfordern/Anforderung Zertifikat Fetch OTP“ auszuführen, wird „OTP“ nicht angezeigt.

8226
Created On 01/31/23 06:06 AM - Last Modified 01/07/25 08:15 AM


Symptom


  • Es wird versucht , ein Zertifikat auf der Palo Alto Firewall zu installieren.
  • OTP wird beim Ausführen von „ anfordern/Anforderung Zertifikat Fetch OTP xxxxxxx“ als fehlend angezeigt.
> request certificate fetch otp xxxxxxx
  missing "otp"


Environment


  • Palo Alto Firewalls der nächsten Generation
  • PAN-OS 10.1 oder höher


Cause


Einige Firewall Zertifikat bei der ersten Verbindung mit dem CSP während des ersten Registrierungsprozesses.


Resolution


  1. Die folgenden Firewall Modelle der nächsten Generation von Palo Alto Networks installieren das Gerät , wenn sie während des ersten Registrierungsprozesses zum ersten Mal eine Verbindung zum CSP herstellen.
  2. Die manuelle Installation des Gerät ist für diese Firewall - Modelle nicht erforderlich.
  3. Diese Informationen sind unter „Installieren eines Gerätezertifikats“ dokumentiert.
    • Firewalls der PA-400-Serie
    • Firewalls der PA-1400-Serie
    • Firewalls der PA-3400-Serie
    • Firewalls der PA-5400-Serie
    • PA-5450 Firewall
    • Firewalls der PA-7500-Serie
  4. Registrieren Sie sich mit der Firewall im Customer Support Portal und verwenden Sie bei Bedarf den CLI-Befehl „ anfordern/Anforderung Zertifikat fetch “.


Additional Information






Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000saigCAA&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language