La date d’expiration de la licence sur XDR Management Console est différente de la date d’expiration réelle.

La date d’expiration de la licence sur XDR Management Console est différente de la date d’expiration réelle.

6180
Created On 01/06/23 05:01 AM - Last Modified 07/11/23 16:44 PM


Symptom


  • La date d’expiration de la licence indiquée dans les interfaces utilisateur de la console de gestion est différente entre le bas de « Licence » et la Cortex XDR fenêtre contextuelle en cliquant sur «Cortex XDRLICENSE (i) ».
  • Cortex XDR Licence
Cortex-XDR-Licence.jpg
  • Cliquez sur le bouton « LICENSE (i) » en haut à gauche de «Cortex XDR Licence ».
Licence-i.jpg
 


Environment


  • Cortex XDR Console de gestion


Cause


La date d’expiration de la licence est indiquée différemment dans le bas de «Cortex XDR Licence » en raison du problème du produit.

Resolution


Pour vérifier la date d’expiration correcte, cliquez sur le bouton "LICENSE (i) » en haut à gauche de l’écran Cortex XDR Licence.

Remarque : Ce problème doit être résolu dans une version ultérieure. Veuillez ouvrir un dossier si vous souhaitez connaître l’état actuel du problème.


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000saL3CAI&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language