SD-WAN los registros no están visibles en Explorar

SD-WAN los registros no están visibles en Explorar

6783
Created On 12/22/22 13:27 PM - Last Modified 07/11/25 20:06 PM


Symptom


- CDL consulta en Explorar para recuperar registros de tráfico con SD-WAN campos relacionados (SDWAN Clúster, sitio, SDWAN SDWAN policy) devuelve resultados vacíos o muy pocos.
- Consulta de ejemplo en Explorar:
sdwan_cluster_type != '' OR  sdwan_device_type != ''  OR  sdwan_site != '' 
Pocos resultados de la consulta SD-WAN de campos durante 90 días
 


Environment


PANOS 10.1.8

Cause


[APL-22691] - CDL no está enviando todos los SD-WAN registros relacionados a la base de datos para que se muestren en Explorar.

Resolution


La solución recomendada es actualizar PANOS a 10.2.0 (preferiblemente la última versión, actualmente 10.2.4)

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000saCuCAI&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language