Prisma Cloud:AWS Marketplace 错误“配置失败。请联系 ppc-help@paloaltonetworks.com”

Prisma Cloud:AWS Marketplace 错误“配置失败。请联系 ppc-help@paloaltonetworks.com”

2942
Created On 11/28/22 07:06 AM - Last Modified 03/13/25 05:23 AM


Symptom


在 AWS Marketplace 上订阅 Prisma Cloud 时,如果选项为“PAYG 15 天免费试用”,您会收到错误消息:配置失败。请联系 ppc-help@paloaltonetworks.com

Environment


  • Prisma Cloud
  • AWS 市场


Cause


当客户在 AWS Marketplace 上订阅 Prisma Cloud 并选择“PAYG 15 天免费试用”时,有一个新的内部流程。
只有在销售代表批准应用程序后,客户才能直通此步骤。



Resolution


  • 当客户在URL: https://subscribe.redlock.io/register.html 上收到以下错误消息时:
Prisma-Cloud-Subscribe-Error.PNG
  • 解决:
    • 联系销售代表批准此应用程序/订阅
    • 销售批准应用程序后,在 AWS 上继续此订阅步骤


Additional Information


在此查看我们的产品。



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZynCAE&lang=zh_CN&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language