Prisma Cloud: AWS Marketplace エラー「プロビジョニングに失敗しました。ppc-help@paloaltonetworks.com にお問い合わせください」

Prisma Cloud: AWS Marketplace エラー「プロビジョニングに失敗しました。ppc-help@paloaltonetworks.com にお問い合わせください」

2954
Created On 11/28/22 07:06 AM - Last Modified 03/13/25 05:23 AM


Symptom


AWS Marketplace で Prisma Cloud を「PAYG 15 日間無料トライアル」オプションでサブスクライブすると、次のエラー メッセージが表示されます: プロビジョニングに失敗しました。ppc-help@paloaltonetworks.com にお問い合わせください。

Environment


  • プリズマクラウド
  • AWS マーケットプレイス


Cause


顧客が「15 日間の無料トライアル付き PAYG」オプションを使用して AWS Marketplace で Prisma Cloud をサブスクライブする場合、新しい内部プロセスがあります。
営業担当者がアプリケーションを承認した後にのみ、顧客はこのステップをパススルーできます。



Resolution


  • 顧客がURL: https://subscribe.redlock.io/register.html で以下のエラー メッセージを受け取る場合:
Prisma-Cloud-Subscribe-Error.PNG
  • 解決:
    • このアプリケーション/サブスクリプションを承認するには、営業担当者にお問い合わせください
    • 営業がアプリケーションを承認したら、AWSでこのサブスクリプション手順をコンティニュー。


Additional Information


当社の製品はこちらをご覧ください。



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZynCAE&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language