Prisma Cloud: AWS Marketplace-Fehler „Bereitstellung fehlgeschlagen. Bitte kontaktieren Sie ppc-help@paloaltonetworks.com“

Prisma Cloud: AWS Marketplace-Fehler „Bereitstellung fehlgeschlagen. Bitte kontaktieren Sie ppc-help@paloaltonetworks.com“

2942
Created On 11/28/22 07:06 AM - Last Modified 03/13/25 05:23 AM


Symptom


Wenn Sie Prisma Cloud auf AWS Marketplace mit der Option „PAYG mit 15-tägiger kostenloser Testversion“ abonnieren, erhalten Sie die Fehlermeldung: Bereitstellung fehlgeschlagen. Bitte kontaktieren Sie ppc-help@paloaltonetworks.com

Environment


  • Prisma Cloud
  • AWS Marketplace


Cause


Es gibt einen neuen internen Prozess für Kunden, die Prisma Cloud auf AWS Marketplace mit der Option „PAYG mit 15-tägiger kostenloser Testversion“ abonnieren.
Erst nachdem der Vertriebsmitarbeiter den Anwendung genehmigt hat, kann der Kunde diesen Schritt durchlaufen .



Resolution


  • Wenn der Kunde unter der URL https://subscribe.redlock.io/register.html die folgende Fehlermeldung erhält:
Prisma-Cloud-Subscribe-Error.PNG
  • Auflösung:
    • Kontaktieren Sie den Vertriebsmitarbeiter, um diesen Anwendung/dieses Abonnement zu genehmigen
    • Nachdem der Vertrieb den Anwendung genehmigt hat, fortsetzen mit diesem Abonnementschritt auf AWS fort


Additional Information


Sehen Sie sich hier unsere Produkte an.



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZynCAE&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language