Impossible d’intégrer un compte cloud avec Prisma Cloud le message d’erreur « Impossible de traiter la demande de détails fournis. Veuillez contacter le Prisma Cloud support »

Impossible d’intégrer un compte cloud avec Prisma Cloud le message d’erreur « Impossible de traiter la demande de détails fournis. Veuillez contacter le Prisma Cloud support »

6298
Created On 11/21/22 05:07 AM - Last Modified 05/02/23 06:39 AM


Symptom


  • Impossible d’intégrer un compte cloud avec Prisma Cloud le message d’erreur « Impossible de traiter la demande de détails fournis. Veuillez contacter le Prisma Cloud support »
  • L’erreur peut être vue dans: Prisma Cloud Paramètres de > de la console > compte cloud
スクリーンショット 2022-11-21 13.43.57.png


Environment


  • Prisma Cloud
  • Compte Cloud


Cause


  • Étant donné que les ID de compte sont uniques pour tous les locataires de la même pile, cette erreur est visible si le même compte cloud est intégré deux fois


Resolution


  • Supprimer le compte cloud de l’ancien locataire
  • Une fois cela fait, intégrez-le sur le locataire cible après 24 heures


Additional Information


Il existe un autre moyen de vérifier les détails de l’erreur :

  1. Générer le HAR fichier à partir du navigateur
  2. Ouvrez le fichier et recherchez le HAR message suivant sous not_account_owner
スクリーンショット 2022-11-21 13.48.54.png
 


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZvZCAU&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language