Error al incorporar una cuenta Prisma Cloud en la nube con el mensaje de error "No se puede procesar la solicitud de los detalles proporcionados. Póngase en contacto con el Prisma Cloud servicio de asistencia"
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Created On 11/21/22 05:07 AM - Last Modified 05/02/23 06:39 AM
Symptom
- Error al incorporar una cuenta Prisma Cloud en la nube con el mensaje de error "No se puede procesar la solicitud de los detalles proporcionados. Póngase en contacto con el Prisma Cloud servicio de asistencia"
- El error se puede ver en: Prisma Cloud Configuración de la consola > > cuenta en la nube
Environment
- Prisma Cloud
- Cuenta en la nube
Cause
- Dado que los ID de cuenta son únicos en todos los inquilinos de la misma pila, este error se ve si la misma cuenta en la nube se incorpora dos veces
Resolution
- Quitar la cuenta de nube del inquilino antiguo
- Una vez hecho esto, incorpore en el inquilino de destino después de 24 horas
Additional Information
Hay una forma alternativa de comprobar los detalles del error:
- Generar el archivo desde el HAR navegador
- Abra el archivo y busque el HAR siguiente mensaje en not_account_owner