Fehler beim Onboarding eines Cloud-Kontos Prisma Cloud mit der Fehlermeldung "Die Anforderung für die bereitgestellten Details kann nicht verarbeitet werden. Bitte wenden Sie sich an Prisma Cloud den Support"
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Created On 11/21/22 05:07 AM - Last Modified 05/02/23 06:39 AM
Symptom
- Fehler beim Onboarding eines Cloud-Kontos Prisma Cloud mit der Fehlermeldung "Die Anforderung für die bereitgestellten Details kann nicht verarbeitet werden. Bitte wenden Sie sich an Prisma Cloud den Support"
- Der Fehler kann angezeigt werden in: Prisma Cloud Konsole > Einstellungen > Cloud-Konto
Environment
- Prisma Cloud
- Cloud-Konto
Cause
- Da die Konto-IDs für alle Mandanten desselben Stacks eindeutig sind, wird dieser Fehler angezeigt, wenn dasselbe Cloud-Konto zweimal integriert wird
Resolution
- Entfernen des Cloud-Kontos aus dem alten Mandanten
- Sobald Sie fertig sind, integrieren Sie es nach 24 Stunden auf dem Zielmandanten
Additional Information
Es gibt eine alternative Möglichkeit, die Fehlerdetails zu überprüfen:
- Generieren Sie die Datei über den HAR Browser
- Öffnen Sie die HAR Datei und suchen Sie die folgende Meldung unter not_account_owner