Erreur : IoT ne peut être activé que sur le Hubfichier . Instructions fournies dans l’e-mail de confirmation d’abonnement
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Created On 10/05/22 14:26 PM - Last Modified 06/11/25 21:19 PM
Symptom
Lorsque vous essayez d’activer un code d’authentification pour un abonnement IoT via le portail de support client () >> Assets >> Devices >> Activate Auth-Code, vous rencontrez l’erreur suivante :
Lorsque vous essayez de faire de même via le portail de support client (CSPCSP) >> Assets >> Network Security >> Licenses & Subscriptions >> Activate License, Vous rencontrez l’erreur suivante :
Environment
CSP
Cause
Vous recevez ces messages d’erreur car l’abonnement IoT Security ne peut pas être activé de la même manière que les codes d’authentification pour les autres licences achetées.
Resolution
Activez l’abonnement IoT Security en utilisant l’e-mail d’activation que vous avez reçu avec la commande de Palo Alto Networks.
Remarque : si vous activez au moins une licence IoT Security et que vous perdez l’e-mail, vous pouvez toujours démarrer le processus d’activation en vous connectant à votre compte Customer Support Portal et en sélectionnant Activer les produits, puis en cliquant sur Activer maintenant pour la licence IoT Security que vous souhaitez intégrer.
Additional Information
Pour plus d’informations, consultez notre document d’intégration pour la sécurité IoT.