Error: IoT solo se puede activar en el Hubarchivo . Instrucciones proporcionadas en el correo electrónico de confirmación de suscripción

Error: IoT solo se puede activar en el Hubarchivo . Instrucciones proporcionadas en el correo electrónico de confirmación de suscripción

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Created On 10/05/22 14:26 PM - Last Modified 06/11/25 21:19 PM


Symptom


Cuando intenta activar un código de autenticación para la suscripción de IoT a través del Portal de soporte al cliente () >> Activos >> dispositivos >> Activar código de autenticación, se encuentra con el siguiente error:

Activación de IoT en CSP.PNG

Cuando intenta hacer lo mismo a través del Portal de soporte al cliente (CSPCSP) >> Activos >> Seguridad de red >> Licencias y suscripciones >> Activar licencia, Se encuentra con el siguiente error:

iot-act-fail (1).png


Environment


CSP

Cause


Recibe estos mensajes de error porque la suscripción de seguridad de IoT no se puede activar de la misma manera que los códigos de autenticación para cualquier otra licencia comprada.

Resolution


Active la suscripción de seguridad de IoT mediante el correo electrónico de activación que recibió junto con el pedido de Palo Alto Networks. 

Nota: Si activa al menos una licencia de seguridad de IoT y luego pierde el correo electrónico, aún puede iniciar el proceso de activación iniciando sesión en su cuenta del Portal de soporte al cliente y seleccionando Activar productos y, a continuación, haciendo clic en Activar ahora para la licencia de seguridad de IoT que desea incorporar.


Additional Information


Para obtener más información, visite nuestro Documento de incorporación para la seguridad de IoT.

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