Fehler: IoT kann nur auf der .Hub Anweisungen in der Bestätigungs-E-Mail des Abonnements

Fehler: IoT kann nur auf der .Hub Anweisungen in der Bestätigungs-E-Mail des Abonnements

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Created On 10/05/22 14:26 PM - Last Modified 06/11/25 21:19 PM


Symptom


Wenn Sie versuchen, einen Authentifizierungscode für das IoT-Abonnement über das Kundensupportportal () >> Assets >> Geräte >> Authcode aktivieren zu aktivieren, tritt der folgende Fehler

IoT-Aktivierung auf CSP.PNG

auf:Wenn Sie versuchen, dasselbe über das Kundensupportportal (CSPCSP) >> Assets >> Network Security >> Licenses & Subscriptions >> Activate License zu tun, Der folgende Fehler tritt auf:

iot-act-fail (1).png


Environment


CSP

Cause


Diese Fehlermeldungen werden angezeigt, da das IoT Security-Abonnement nicht auf die gleiche Weise wie die Authentifizierungscodes für andere erworbene Lizenzen aktiviert werden kann.

Resolution


Aktivieren Sie das IoT Security-Abonnement mithilfe der Aktivierungs-E-Mail, die Sie zusammen mit der Bestellung von Palo Alto Networks erhalten haben. 

Hinweis: Wenn Sie mindestens eine IoT-Sicherheitslizenz aktivieren und dann die E-Mail-Adresse verlieren, können Sie den Aktivierungsprozess trotzdem starten, indem Sie sich bei Ihrem Kundensupportportal-Konto anmelden, Produkte aktivieren auswählen und dann für die IoT-Sicherheitslizenz, die Sie integrieren möchten, auf Jetzt aktivieren klicken.


Additional Information


Weitere Informationen finden Sie in unserem Onboarding-Dokument für IoT-Sicherheit.

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