アクセスできないPrisma CloudからのコンソールHubエラー「アクティブなインスタンスがありません」のポータル

アクセスできないPrisma CloudからのコンソールHubエラー「アクティブなインスタンスがありません」のポータル

7287
Created On 10/05/22 09:16 AM - Last Modified 05/02/23 06:39 AM


Symptom


  • ログインしようとするとPrisma CloudからのコンソールHubポータル、アクティブなインスタンスがないことを示しています
  • をクリックしてもPrisma CloudAppインスタンスが機能しない
: 以下のスクリーンショットでは、Prisma CloudApp 「アクティブなインスタンスがありません」と表示されます
画像.png
 


Environment


画像.png

Cause


  • 実例URLバックエンドで欠落しているか、正しい値で変更する必要があります


Resolution


  • でサポート チケットを発行するPrisma CloudTACチームに連絡し、次の情報を提供してください。
  1. 顧客名:
  2. Prisma Cloud SN:
  3. テナントID:
  4. App スタック: 確認できますAppチェックしてスタックURLウェブブラウザで https://app3.prismacloud.io/auth/signin など
  5. に最後にアクセスしてからの日付Prisma Cloud:


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZPECA2&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language