アクセスできないPrisma CloudからのコンソールHubエラー「アクティブなインスタンスがありません」のポータル
7287
Created On 10/05/22 09:16 AM - Last Modified 05/02/23 06:39 AM
Symptom
- ログインしようとするとPrisma CloudからのコンソールHubポータル、アクティブなインスタンスがないことを示しています
- をクリックしてもPrisma CloudAppインスタンスが機能しない
例: 以下のスクリーンショットでは、Prisma CloudApp 「アクティブなインスタンスがありません」と表示されます
Environment
Cause
- 実例URLバックエンドで欠落しているか、正しい値で変更する必要があります
Resolution
- でサポート チケットを発行するPrisma CloudTACチームに連絡し、次の情報を提供してください。
- 顧客名:
- Prisma Cloud SN:
- テナントID:
- App スタック: 確認できますAppチェックしてスタックURLウェブブラウザで https://app3.prismacloud.io/auth/signin など
- に最後にアクセスしてからの日付Prisma Cloud: