Impossible d'accéder à Prisma Cloud la console à partir du Hub portail avec l'erreur 'Aucune instance active'
7895
Created On 10/05/22 09:16 AM - Last Modified 05/02/23 06:37 AM
Symptom
- Lorsque vous essayez de vous connecter à la console à Prisma Cloud partir du Hub portail, il indique qu’il n’y a pas d’instances actives
- Même cliquer sur l’instance Prisma Cloud App ne fonctionne pas
Exemple : Dans la capture d'écran ci-dessous, le Prisma Cloud App montre 'No Active Instance'
Environment
Cause
- L’instance URL est manquante au niveau du backend ou doit être modifiée avec la bonne valeur
Resolution
- Générez un ticket d’assistance avec Prisma Cloud TAC l’équipe et fournissez les informations suivantes :
- Nom du client :
- Prisma Cloud SN:
- Locataire ID:
- App Pile : Vous pouvez confirmer votre pile en vérifiant le URL dans votre App navigateur Web, par exemple https://app3.prismacloud.io/auth/signin
- Date depuis le dernier accès à Prisma Cloud: