Impossible d'accéder à Prisma Cloud la console à partir du Hub portail avec l'erreur 'Aucune instance active'

Impossible d'accéder à Prisma Cloud la console à partir du Hub portail avec l'erreur 'Aucune instance active'

7895
Created On 10/05/22 09:16 AM - Last Modified 05/02/23 06:37 AM


Symptom


  • Lorsque vous essayez de vous connecter à la console à Prisma Cloud partir du Hub portail, il indique qu’il n’y a pas d’instances actives
  • Même cliquer sur l’instance Prisma Cloud App ne fonctionne pas
Exemple : Dans la capture d'écran ci-dessous, le Prisma Cloud App montre 'No Active Instance'
 
image.png
 


Environment


image.png

Cause


  • L’instance URL est manquante au niveau du backend ou doit être modifiée avec la bonne valeur


Resolution


  • Générez un ticket d’assistance avec Prisma Cloud TAC l’équipe et fournissez les informations suivantes :
  1. Nom du client :
  2. Prisma Cloud SN: 
  3. Locataire ID:
  4. App Pile : Vous pouvez confirmer votre pile en vérifiant le URL dans votre App navigateur Web, par exemple https://app3.prismacloud.io/auth/signin
  5. Date depuis le dernier accès à Prisma Cloud:


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sZPECA2&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language