No se puede acceder Prisma Cloud a la consola desde el Hub portal con el error 'No hay instancia activa'
7277
Created On 10/05/22 09:16 AM - Last Modified 05/02/23 06:37 AM
Symptom
- Al intentar iniciar sesión en Prisma Cloud la consola desde el Hub portal, muestra que no hay instancias activas
- Incluso hacer clic en la Prisma Cloud App instancia no funciona
Ejemplo : En la captura de pantalla a continuación, el Prisma Cloud App muestra 'No Active Instance'
Environment
Cause
- La instancia URL falta en el backend o debe modificarse con el valor correcto
Resolution
- Genere un ticket de soporte con Prisma Cloud TAC el equipo y proporcione la siguiente información:
- Nombre del cliente:
- Prisma Cloud SN:
- Inquilino ID:
- App Stack: Puede confirmar su Stack comprobando el URL en su App navegador web, por ejemplo, https://app3.prismacloud.io/auth/signin
- Fecha desde el último acceso a Prisma Cloud: