Unable to access Prisma Cloud Console from Hub portal with Error 'No Active Instance'
7267
Created On 10/05/22 09:16 AM - Last Modified 04/02/23 04:03 AM
Symptom
- When trying to log in to Prisma Cloud Console from the Hub Portal, it shows there are no active instances
- Even clicking on the Prisma Cloud App instance does not work
Example : In the screenshot below, the Prisma Cloud App shows 'No Active Instance'
Environment
Cause
- Instance URL is either missing at the backend or needs to be modified with the right value
Resolution
- Raise a Support Ticket with Prisma Cloud TAC team and provide the following information:
- Customer Name:
- Prisma Cloud SN:
- Tenant ID:
- App Stack: You can confirm your App Stack by checking the URL in your web browser e.g https://app3.prismacloud.io/auth/signin
- Date since last access to Prisma Cloud: