Prisma Access Managerポータルの「Error message:Failed to fetch required tenant data, please try reload.」(エラー メッセージ:必要なテナント データの取得に失敗しました。リロードしてください)
6065
Created On 08/23/22 02:23 AM - Last Modified 02/02/24 06:04 AM
Symptom
- ブラウザからPrisma Access Managerポータルにアクセスすると、「必要なテナントデータの取得に失敗しました。リロードしてください」というエラーメッセージが表示される
- このエラーメッセージは、ポータルにログインした直後に表示されます。
Environment
- プリズマアクセス
- Prisma Access クラウド管理 (https://prismaaccessmanager.paloaltonetworks.com )
Cause
ブラウザのCookieとキャッシュに関連する問題。
Resolution
- ブラウザのCookieとキャッシュをクリアし、Prisma Access Cloud Managementにアクセスします。
- または、ブラウザのプライベート/シークレットモードに移動して、Prisma Access Cloud Managementにアクセスします。
- 問題が解決しない場合は、パロアルトネットワークスでサポート ケース をオープンしてください。
Additional Information
なし。