Prisma Access Managerポータルの「Error message:Failed to fetch required tenant data, please try reload.」(エラー メッセージ:必要なテナント データの取得に失敗しました。リロードしてください)

Prisma Access Managerポータルの「Error message:Failed to fetch required tenant data, please try reload.」(エラー メッセージ:必要なテナント データの取得に失敗しました。リロードしてください)

6065
Created On 08/23/22 02:23 AM - Last Modified 02/02/24 06:04 AM


Symptom


  • ブラウザからPrisma Access Managerポータルにアクセスすると、「必要なテナントデータの取得に失敗しました。リロードしてください」というエラーメッセージが表示される
  • このエラーメッセージは、ポータルにログインした直後に表示されます。
エラー メッセージ:必要なテナント データの取得に失敗しました。リロードをお試しください。
 
 


Environment




Cause


ブラウザのCookieとキャッシュに関連する問題。

Resolution


  1. ブラウザのCookieとキャッシュをクリアし、Prisma Access Cloud Managementにアクセスします。
  2. または、ブラウザのプライベート/シークレットモードに移動して、Prisma Access Cloud Managementにアクセスします。
  3. 問題が解決しない場合は、パロアルトネットワークスでサポート ケース をオープンしてください。


Additional Information


なし。

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sYpuCAE&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language