"Mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar" en el portal de Prisma Access Manager
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Created On 08/23/22 02:23 AM - Last Modified 02/02/24 06:04 AM
Symptom
- Al acceder al portal de Prisma Access Manager desde el navegador, aparece el mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar".
- Este mensaje de error aparece inmediatamente después de iniciar sesión en el portal.
Environment
- Acceso Prisma
- Gestión de la nube de Prisma Access (https://prismaaccessmanager.paloaltonetworks.com )
Cause
Problema relacionado con ser una cookie y caché del navegador.
Resolution
- Borre la cookie y la caché del navegador y acceda a Prisma Access Cloud Management.
- Alternativamente, vaya al modo privado / incógnito del navegador para acceder a Prisma Access Cloud Management.
- Si el problema persiste, abra un caso de soporte con Palo Alto Networks.
Additional Information
Ninguno.