"Mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar" en el portal de Prisma Access Manager

"Mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar" en el portal de Prisma Access Manager

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Created On 08/23/22 02:23 AM - Last Modified 02/02/24 06:04 AM


Symptom


  • Al acceder al portal de Prisma Access Manager desde el navegador, aparece el mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar".
  • Este mensaje de error aparece inmediatamente después de iniciar sesión en el portal.
Mensaje de error: No se pudieron obtener los datos de inquilino necesarios, intente volver a cargar.
 
 


Environment




Cause


Problema relacionado con ser una cookie y caché del navegador.

Resolution


  1. Borre la cookie y la caché del navegador y acceda a Prisma Access Cloud Management.
  2. Alternativamente, vaya al modo privado / incógnito del navegador para acceder a Prisma Access Cloud Management.
  3. Si el problema persiste, abra un caso de soporte con Palo Alto Networks.


Additional Information


Ninguno.

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