"Fehlermeldung: Fehler beim Abrufen der erforderlichen Mandantendaten, bitte versuchen Sie, neu zu laden." im Prisma Access Manager-Portal

"Fehlermeldung: Fehler beim Abrufen der erforderlichen Mandantendaten, bitte versuchen Sie, neu zu laden." im Prisma Access Manager-Portal

5566
Created On 08/23/22 02:23 AM - Last Modified 02/02/24 06:03 AM


Symptom


  • Beim Zugriff auf das Prisma Access Manager-Portal über den Browser wird die Fehlermeldung angezeigt: Fehler beim Abrufen der erforderlichen Mandantendaten, bitte versuchen Sie, neu zu laden."
  • Diese Fehlermeldung erscheint unmittelbar nach der Anmeldung im Portal.
Fehlermeldung: Fehler beim Abrufen der erforderlichen Mandantendaten, versuchen Sie es erneut.
 
 


Environment




Cause


Problem im Zusammenhang mit einem Browser-Cookie und -Cache.

Resolution


  1. Löschen Sie das Cookie und den Cache des Browsers und greifen Sie auf Prisma Access Cloud Management zu.
  2. Alternativ können Sie auch in den privaten / Inkognito-Modus des Browsers wechseln, um auf Prisma Access Cloud Management zuzugreifen.
  3. Wenn das Problem weiterhin besteht, eröffnen Sie eine Supportanfrage bei Palo Alto Networks.


Additional Information


nichts.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000sYpuCAE&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language