[Prisma Cloud - Sécurité des applications] Les relations publiques continuent d'échouer après la désactivation de la politique, règle, mesures

[Prisma Cloud - Sécurité des applications] Les relations publiques continuent d'échouer après la désactivation de la politique, règle, mesures

2405
Created On 04/30/24 09:31 AM - Last Modified 01/03/25 03:35 AM


Symptom


  • Dans Prisma Cloud Application Security PR, des échecs matériels/logiciels surviennent toujours après la désactivation de la politique, règle, mesures , après avoir attendu plus d'une heure et le résultat est toujours le même.


Environment


  • Nuage de prisme
  • Sécurité des applications


Cause


  • Selon la conception, la politique, règle, mesures est maintenue par « Cloud Security » et « Application Security » ne se synchroniser que toutes les 3 heures pour l'analyse PR/ CLI .
    • En ce qui concerne les informations connexes, pour les analyses périodiques / analyses manuelles à partir de la page des projets, elles seront affectées immédiatement .


Resolution


  • Conformément à la conception, après avoir désactivé une politique, règle, mesures, vous devrez peut-être attendre jusqu'à 3 heures pour que la politique, règle, mesures soit synchronisée avec Application Security pour l'analyse PR/ CLI .
    • Pour solution alternative, vous pouvez supprimer la politique, règle, mesures de sécurité des applications pour une efficacité immédiate.


Additional Information


Consultez notre documentation ici sur les problèmes de résolution de sécurité des applications.



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000oPFBCA2&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language