[Prisma Cloud - Seguridad de aplicaciones] Las políticas de relaciones públicas siguen generando errores graves o leves después de que se deshabilita la política

[Prisma Cloud - Seguridad de aplicaciones] Las políticas de relaciones públicas siguen generando errores graves o leves después de que se deshabilita la política

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Created On 04/30/24 09:31 AM - Last Modified 01/03/25 03:39 AM


Symptom


  • En Prisma Cloud Application Security, PR aún recibe fallas graves o leves después de deshabilitar la política . Esperé más de una hora y sigue igual.


Environment


  • Nube Prisma
  • Seguridad de la aplicación


Cause


  • Según el diseño, la política la mantiene "Seguridad en la nube" y "Seguridad de la aplicación" solo se sincronizar cada 3 horas para PR/ CLI Scan.
    • Como información relacionada, los escaneos periódicos/manuales desde la página de proyectos se verán afectados de inmediato .


Resolution


  • Según el diseño, después de deshabilitar cualquier política, es posible que deba esperar hasta 3 horas para que la política se sincronice con Application Security para el escaneo PR/ CLI .
    • Como solución alternativa, puede suprimir la política de seguridad de la aplicación para lograr una efectividad inmediata.


Additional Information


Consulte nuestra documentación aquí sobre cómo solucionar problemas de seguridad de aplicaciones.



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