Appareil bloqué à l’état Annulation de l’affectation lors de la tentative de suppression d’un site
2249
Created On 01/31/22 22:55 PM - Last Modified 05/22/25 21:56 PM
Environment
Prisma SD-WAN/Cloudgenix SD-WAN
Cause
En raison de la connexion réseau ou des poussées de configuration, l’appareil peut rester bloqué dans l’état de désaffectation lors de la tentative d’annulation de l’affectation du périphérique à partir du site
Resolution
L’appareil est bloqué dans l’état de désaffectation pendant une longue période.
Remettez l’appareil dans l’inventaire et l’appareil passe à la section non réclamée.
Accédez au site et supprimez-le.